Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

2 Pages<12
acidbrain Offline
#21 Posted : Monday, April 24, 2017 11:08:09 PM(UTC)
acidbrain
General
Joined: 12/30/2011(UTC)
Posts: 988

Thanks: 95 times
Was thanked: 579 time(s) in 367 post(s)
Well i checked the code...
If you enter a project name and use the apply button the name is stored in a variable, so if you remove the project name and export to .ini the texture name is added, if you remove the texture name and use the apply button you get an error message.
Can you explain what you did when that ini file was generated?

Greetz
Panem et kirkinses
adrianemapmaker Offline
#22 Posted : Tuesday, April 25, 2017 2:55:35 AM(UTC)
adrianemapmaker
General
C&C Labs Staff: Labs Staff MemberMaps Staff: Maps Staff Member
Joined: 3/8/2016(UTC)
Posts: 1,114
Philippines
Location: Norzagaray,Bulacan

Thanks: 312 times
Was thanked: 181 time(s) in 145 post(s)
Thanks ...

Its working Now ... I Just Forgotten to add the project name lol
A part of ZH worldbuilders map making community
https://discord.gg/tJ6zyGb






Users browsing this topic
Guest (2)
2 Pages<12
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF 1.9.6.1 | YAF © 2003-2020, Yet Another Forum.NET
This page was generated in 1.708 seconds.